>>Ich brauche euren Rat

Ich brauche euren Rat

Ich habe nun seit Wochen das Problem, dass mir mein Rechner in unregelmäßigen Abständen abstürzt/“einfriert“. Das Ganze geht so seitdem ich ein neues Mainboard (Gigabyte MA785GT-UD3H), neuen Speicher und ne neue Festplatte von WesternDigital habe.

Ich habe jetzt das Mainboard und den Speicher ausgetauscht, aber die Probleme bestehen weiterhin.

Hier mal zwei „Screenshots“:

Heute war es dann so schlimm, dass er mir alle paar Minuten abgestürzt ist. Teilweise direkt beim hochfahren. Das Ergebnis ist jeden mal das selbe, der rechner „friert“ ein und es sind rote Streifen auf dem Monitor zu sehen, die am flackern sind.

Habt ihr noch Ideen woran es liegen könnte? Tipps bitte per Kommentar oder Email. Danke 🙂

Update 1: Die Grafikkarte ist onBoard, somit wurde dei mit den Mainboard ausgetauscht. Der Speicher auf den sie zugreift ist auch getauscht.

By | 2009-12-14T22:20:08+00:00 14. Dezember 2009|8 Comments

8 Comments

  1. Dennis 14. Dezember 2009 at 22:18 - Reply

    Mit den komischen roten Streifen würd ich fast auf die Grafikkarte tippen. Hast mal geschaut, ob dessen Lüfter noch läuft?

    • Ben 14. Dezember 2009 at 22:22

      Das ist ne onBoard Garfikkarte die gar keinen Lüfter hat. Somit ist das denke cih ausgeschlossen. Außer das Ding wird zu heiß, aber dann sollte das problem ja ehr allgemeiner Natur sein und bei mehreren auftreten.

  2. Peter 14. Dezember 2009 at 22:21 - Reply

    Hmm… Also rein von den Bildern her kann das vieles sein. Mir würden höchstens noch folgende Sachen einfallen: Rechner mit ner Linux-Live-CD starten und eine Weile laufen lassen. Wenn da was ähnliches passiert, wird es irgendeine Low-Level-Sache sein, so dass evtl. wirklich doch eine Hardwarekomponente (welche auch immer) ausgetauscht werden muss. Zweite Sache: Hast du die Festplatte schon getestet und mit nem richtigen Tool geprüft? Evtl. kann man die in nen anderen Rechner bauen und dann ne Weile mit Lese- und Schreibzugriffen testen, oder noch besser, mit richtiger Diagnose-Software, vielleicht gibt es da auch Sachen vom Hersteller (ich kenne von meinen Platten so CDs, mit denen man booten und Tests machen kann).

    • Ben 14. Dezember 2009 at 22:26

      Das mit der LiveCD wäre mal noch ne Möglichkeit. Bin ich bisher noch nicht drauf gekommen, weil es in Abständen von einem tag oder mehreren tagen aufgetreten ist. Was die Hardware angeht könnte es jetzt halt noch die Festplatte sein. Da habe ich aber bereits nen Diagnose Tool von WD drüber laufen lassen, welches nichts gefunden hat.

    • Sqrt 14. Dezember 2009 at 22:40

      Wenn Du mit einer Linux-Live-CD bootest, den Speichertest dort nutzen. Ansonsten würde ich ja generell Linux statt Windows empfehlen (da bekommt man dann meistens immerhin Fehlermeldungen, die man in Suchmaschinen einwerfen kann).

    • Ben 14. Dezember 2009 at 22:44

      Werde das noch mal versuchen. Wobei memtest86 (habe ich laufen lassen) ja auch unabhängig von Windows läuft. Die Diskussion Windows oder Linux bringt mich leider an dieser Stelle auch nicht weiter ;-). Ich nutze teilweise auch Linux, also ich weiß schon das es gut ist ;-).

  3. Johannes G. 10. Juni 2010 at 18:30 - Reply

    ich habe exakt (!) das selbe problem;
    selbes motherboard, win7 64bit, amdx4
    ich nutze auch die onboard-grafik.
    zusätzlich zu dem roten flimmern gibt es, falls gerade musik oder video gelaufen ist ein lautes rauschen.
    gut kühlen bringt nichts, überhitzung habe ich auch keine feststellen können nach dem hänger^^
    habe meinen pc seit ca einem halben jahr.
    bitte, ben, wie hast du das problem dann gelöst?! wäre wirklich sehr dankbar über tipps!
    grüße, johannes g.

    • Ben 10. Juni 2010 at 23:30

      Hallo Johannes,
      wo du es sagst, dieses Rasuchen war bei mir auch das ein oder andere Mal. So wirklich Tipps kann ich dir nicht geben, da das Problem bei mr nie geklärt werden konnte. Laut meinem Händler, hat der Kontakt mit dem hersteller keinen Fehler ergeben, der merhfach bei dem Typ Mainboard auftritt.
      Den letzten Ansatz den wir verfolgt haben, war, dass es sich ume inen Speicherfehler handelt. Der AUstausch des Speichers hat aber auch keine Besserung gebracht.
      Letztendlich habe ich ne externe Grafikkarte eingebaut, damit war das Problem dann für mich behoben. Hatte eh vor kurz über lang ne bessere Grafikkarte einzubauen, von daher. Der Händler hat mir dann aus Kulanz nen guten Preis für die Grafikkarte gemacht.

Leave A Comment Antworten abbrechen